<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="edge" />
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta name="google-site-verification" content="G6PE55WUmHRVv7Y81tNUBz4qyWcKxvMUT2k0lZ0wtnA" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=yes, maximum-scale=1.0, minimum-scale=1.0">
<title>北友ストアーに免税店許可書 | 稚内プレス社</title>
<meta name="description" content="  　稚内港国際旅客ターミナルに免税店を開設する北友ストアー（末広２）に２９日、稚内税関支署から許可書が交付された。 　６月２日から運航するサハリン航路に合わせて、ロシア人乗客らの利便性を図るため航路の出国時限定で開設することになったもので、定期航路の乗客を対象とした免税店は道内初で、国内では下関、博多港に次いで３例目となる。 　今回は関税が免除される免税店で、タバコだけの取り扱いとなる。ロシアとの貿易を２０年近く行っている北友ストアーの吉川勝社長（６３）は「航路の将" />
<meta name="keywords" content="稚内プレス社,稚内市,新聞,わっかないぷれす,ワッカナイプレス,wakkanaipress" />
<link rel="start" href="http://wakkanaipress.com/wordpress" title="ホーム" />
<meta property="og:site_name" content="稚内プレス社" />
<meta property="og:url" content="http://wakkanaipress.com/2017/05/29/24270" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://wakkanaipress.com/wordpress/wp-content/uploads/2017/05/ea7ec99b13badc1892ec5568976da861.jpg" />
<meta property="og:title" content="北友ストアーに免税店許可書 | 稚内プレス社" />
<meta property="og:description" content="  　稚内港国際旅客ターミナルに免税店を開設する北友ストアー（末広２）に２９日、稚内税関支署から許可書が交付された。 　６月２日から運航するサハリン航路に合わせて、ロシア人乗客らの利便性を図るため航路の出国時限定で開設することになったもので、定期航路の乗客を対象とした免税店は道内初で、国内では下関、博多港に次いで３例目となる。 　今回は関税が免除される免税店で、タバコだけの取り扱いとなる。ロシアとの貿易を２０年近く行っている北友ストアーの吉川勝社長（６３）は「航路の将"/>


<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[389,425] -->
<meta name="description"  content="　稚内港国際旅客ターミナルに免税店を開設する北友ストアー（末広２）に２９日、稚内税関支署から許可書が交付された。 　６月２日から運航するサハリン航路に合わせて、ロシア人乗客らの利便性を図るため航路の出国時限定で開設することになったもので、定期航路の乗客を対象とした免税店は道内初で、国内では下関、博多港に次いで３例目と" />

<link rel="canonical" href="http://wakkanaipress.com/2017/05/29/24270" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="稚内プレス社 &raquo; フィード" href="http://wakkanaipress.com/feed" />
<link rel="alternate" type="application/rss+xml" title="稚内プレス社 &raquo; コメントフィード" href="http://wakkanaipress.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="稚内プレス社 &raquo; 北友ストアーに免税店許可書 のコメントのフィード" href="http://wakkanaipress.com/2017/05/29/24270/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wakkanaipress.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-css'  href='http://wakkanaipress.com/wordpress/wp-content/themes/biz-vektor/bizvektor_themes/002/002.css?ver=2013-01-31' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wakkanaipress.com/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='whats-new-style-css'  href='http://wakkanaipress.com/wordpress/wp-content/plugins/whats-new-genarator/whats-new.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://wakkanaipress.com/wordpress/wp-content/plugins/wp-weatherhacks/style.css?ver=1431579978' type='text/css' media='all' />
<script type='text/javascript' src='http://wakkanaipress.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wakkanaipress.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wakkanaipress.com/wordpress/wp-content/themes/biz-vektor/js/master.js?ver=20130708'></script>
<link rel='https://api.w.org/' href='http://wakkanaipress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wakkanaipress.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wakkanaipress.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wakkanaipress.com/?p=24270' />
<link rel="alternate" type="application/json+oembed" href="http://wakkanaipress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwakkanaipress.com%2F2017%2F05%2F29%2F24270" />
<link rel="alternate" type="text/xml+oembed" href="http://wakkanaipress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwakkanaipress.com%2F2017%2F05%2F29%2F24270&#038;format=xml" />
	<style type="text/css">
	/*-------------------------------------------*/
	/*	font
	/*-------------------------------------------*/
	h1,h2,h3,h4,h4,h5,h6,
	#header #site-title,
	#pageTitBnr #pageTitInner #pageTit,
	#content .leadTxt,
	#sideTower .localHead {font-family: "ＭＳ Ｐ明朝","Hiragino Mincho Pro W6",serif; ; }
	#pageTitBnr #pageTitInner #pageTit { font-weight:bold; }
	#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; ; }
	</style>
			<style type="text/css">
/* FontNormal */
a,
a:hover,
a:active,
#header #headContact #headContactTel,
#gMenu .menu li a span,
#content h4,
#content h5,
#content dt,
#content .child_page_block h4 a:hover,
#content .child_page_block p a:hover,
.paging span,
.paging a,
#content .infoList ul li .infoTxt a:hover,
#content .infoList .infoListBox div.entryTxtBox h4.entryTitle a,
#footerSiteMap .menu a:hover,
#topPr h3 a:hover,
#topPr .topPrDescription a:hover,
#content ul.linkList li a:hover,
#content .childPageBox ul li.current_page_item a,
#content .childPageBox ul li.current_page_item ul li a:hover,
#content .childPageBox ul li a:hover,
#content .childPageBox ul li.current_page_item a	{ color:;}

/* bg */
::selection			{ background-color:;}
::-moz-selection	{ background-color:;}
/* bg */
#gMenu .assistive-text,
#content .mainFootContact .mainFootBt a,
.paging span.current,
.paging a:hover,
#content .infoList .infoCate a:hover,
#sideTower li.sideBnr#sideContact a,
form#searchform input#searchsubmit,
#pagetop a:hover,
a.btn,
.linkBtn a,
input[type=button],
input[type=submit]	{ background-color:;}

/* border */
#searchform input[type=submit],
p.form-submit input[type=submit],
form#searchform input#searchsubmit,
#content form input.wpcf7-submit,
#confirm-button input,
a.btn,
.linkBtn a,
input[type=button],
input[type=submit],
.moreLink a,
#headerTop,
#content h3,
#content .child_page_block h4 a,
.paging span,
.paging a,
form#searchform input#searchsubmit	{ border-color:;}

#gMenu	{ border-top-color:;}
#content h2,
#content h1.contentTitle,
#content h1.entryPostTitle,
#sideTower .localHead,
#topPr h3 a	{ border-bottom-color:; }

@media (min-width: 770px) {
#gMenu { border-top-color:#eeeeee;}
#gMenu	{ border-bottom-color:; }
#footMenu .menu li a:hover	{ color:; }
}
		</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu	{ border-bottom-color:; }
#footMenu .menu li a:hover	{ color:; }
</style>
<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Droid+Sans:700|Lato:900|Anton" rel="stylesheet" type="text/css" />
<link rel="stylesheet" id="bizvektor-option-css"  href="http://wakkanaipress.com/wordpress/wp-content/themes/biz-vektor/css/style_bizvektor_options.css" type="text/css" media="all" />
<link rel="stylesheet" id="bizvektor-sns-css"  href="http://wakkanaipress.com/wordpress/wp-content/themes/biz-vektor/css/style_bizvektor_sns.css" type="text/css" media="all" />
<link rel="pingback" href="http://wakkanaipress.com/wordpress/xmlrpc.php" />
<!-- BEGIN: WP Social Bookmarking Light -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 0 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_twitter{
    width: 100px;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}
.wsbl_pinterest a{
    border: 0px !important;
}</style>
<!-- END: WP Social Bookmarking Light -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://wakkanaipress.com/wordpress/wp-content/themes/biz-vektor/bizvektor_themes/002/002_oldIE.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="http://wakkanaipress.com/wordpress/wp-content/themes/biz-vektor/style.css" />


<script type="text/javascript" src="http://wakkanaipress.com/wordpress/wp-content/themes/biz-vektor/js/ajaxzip2/ajaxzip2.js" charset="UTF-8"></script>
<script type="text/javascript">
//<![CDATA[
jQuery(function(){
AjaxZip2.JSONDATA = "http://wakkanaipress.com/wordpress/wp-content/themes/biz-vektor/js/ajaxzip2/data";
jQuery('#zip').keyup(function(event){
AjaxZip2.zip2addr(this,'pref','addr1','addr2');
})
})
//]]>
</script>


</head>

<body class="post-template-default single single-post postid-24270 single-format-standard custom-background two-column right-sidebar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrap">
<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">Wakkanai News</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://wakkanaipress.com/" title="稚内プレス社" rel="home">
<img src="http://wakkanaipress.com/wordpress/wp-content/uploads/2014/06/wakkalogo02.jpg" alt="稚内プレス社" /></a>
</div>
<!-- [ #headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">お気軽にお問い合わせください。</div>
<div id="headContactTel">TEL 0162-22-1133</div>
<div id="headContactTime">受付時間 9：00～17：00（日・祝日除く）</div>
</div></div><!-- [ /#headContact ] -->


</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose" onclick="showHide('gMenu');">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text"><span>MENU</span></h3>
<div class="skip-link screen-reader-text"><a href="#content" title="メニューを飛ばす">メニューを飛ばす</a></div>
<div class="menu-top-container"><ul id="menu-top-1" class="menu"><li id="menu-item-3257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://wakkanaipress.com/"><strong>ＴＯＰ</strong></a></li>
<li id="menu-item-3263" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wakkanaipress.com/moushikomi"><strong>購読申し込み</strong></a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wakkanaipress.com/advertise"><strong>広告依頼</strong></a></li>
<li id="menu-item-3260" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wakkanaipress.com/photorder"><strong>写真注文</strong></a></li>
<li id="menu-item-3264" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wakkanaipress.com/gaiyo"><strong>会社概要</strong></a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wakkanaipress.com/otoiawase"><strong>お問い合わせ</strong></a></li>
<li id="menu-item-3258" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wakkanaipress.com/okuyami"><strong>お悔やみ申し上げます</strong></a></li>
<li id="menu-item-3259" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wakkanaipress.com/sitemap"><strong>サイトマップ</strong></a></li>
</ul></div></div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->

<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">記事</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://wakkanaipress.com">HOME</a> &raquo; </li><li>記事 &raquo; </li><li><a href="http://wakkanaipress.com/category/%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9">ニュース</a> &raquo; </li><li>北友ストアーに免税店許可書</li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content">

<!-- [ #post- ] -->
<div id="post-24270" class="post-24270 post type-post status-publish format-standard has-post-thumbnail hentry category-3">
	<h1 class="entryPostTitle">北友ストアーに免税店許可書 </h1>
	<div class="entry-meta">投稿日：2017 年 5 月 29 日 | カテゴリー：<a href="http://wakkanaipress.com/category/%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9" rel="category tag">ニュース</a></div><!-- .entry-meta -->

	<div class="entry-content post-content">
		<div class='wp_social_bookmarking_light'><div class="wsbl_hatena_button"><a href="//b.hatena.ne.jp/entry/http://wakkanaipress.com/2017/05/29/24270" class="hatena-bookmark-button" data-hatena-bookmark-title="北友ストアーに免税店許可書" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"> <img src="//b.hatena.ne.jp/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="//b.hatena.ne.jp/js/bookmark_button.js" charset="utf-8" async="async"></script></div><div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="http://wakkanaipress.com/2017/05/29/24270" layout="button_count" action="like" width="100" share="false" show_faces="false" ></fb:like></div><div class="wsbl_twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://wakkanaipress.com/2017/05/29/24270" data-text="北友ストアーに免税店許可書">Tweet</a></div></div><br class='wp_social_bookmarking_light_clear' /><p><img src="http://wakkanaipress.com/wordpress/wp-content/uploads/2017/05/ea7ec99b13badc1892ec5568976da861-300x171.jpg" alt="" width="300" height="171" class="alignnone size-medium wp-image-24266" srcset="http://wakkanaipress.com/wordpress/wp-content/uploads/2017/05/ea7ec99b13badc1892ec5568976da861-300x171.jpg 300w, http://wakkanaipress.com/wordpress/wp-content/uploads/2017/05/ea7ec99b13badc1892ec5568976da861.jpg 723w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>　稚内港国際旅客ターミナルに免税店を開設する北友ストアー（末広２）に２９日、稚内税関支署から許可書が交付された。<br />
　６月２日から運航するサハリン航路に合わせて、ロシア人乗客らの利便性を図るため航路の出国時限定で開設することになったもので、定期航路の乗客を対象とした免税店は道内初で、国内では下関、博多港に次いで３例目となる。<br />
　今回は関税が免除される免税店で、タバコだけの取り扱いとなる。ロシアとの貿易を２０年近く行っている北友ストアーの吉川勝社長（６３）は「航路の将来を考えた時にできることをやろうと思い開設に踏み切りました。サービスが向上することによって乗客が増えることを期待し、来年以降はできれば品（酒類など）を増やしていきたい」とし、田川稚内税関支署長は「利便性が上がるということは今後の貿易にとってプラスに繋がる」と期待を寄せていた。</p>
						<div class="entry-utility">
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://wakkanaipress.com/2017/05/29/24253" rel="prev"><span class="meta-nav">&larr;</span> タンチョウが飛来　稚内幌延線沿い牧草地に</a></div>
	<div class="nav-next"><a href="http://wakkanaipress.com/2017/05/29/24268" rel="next">「北の桜守」で５０人募集　６月１７日撮影のエキストラ <span class="meta-nav">&rarr;</span></a></div>
</div><!-- #nav-below -->

</div>
<!-- [ /#post- ] -->


<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">コメントを残す <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/29/24270#respond" style="display:none;">コメントをキャンセル</a></small></h3>			<form action="http://wakkanaipress.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">メールアドレスが公開されることはありません。</span> <span class="required">*</span> が付いている欄は必須項目です</p><p class="comment-form-comment"><label for="comment">コメント</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">名前 <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">メールアドレス <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">ウェブサイト</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="コメントを送信" /> <input type='hidden' name='comment_post_ID' value='24270' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="239087d52f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower">
	<div class="localSection sideWidget">
<div class="localNaviBox">
<h3 class="localHead">カテゴリー</h3>
<ul class="localNavi">
	<li class="cat-item cat-item-3"><a href="http://wakkanaipress.com/category/%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9" >ニュース</a>
</li>
 
</ul>
</div>
</div>
	<ul>
<li class="sideBnr" id="sideContact"><a href="http://wakkanaipress.com/otoiawase"><img src="http://wakkanaipress.com/wordpress/wp-content/themes/biz-vektor/images/bnr_contact.png" alt="お問い合わせ"></a></li>
</ul>
<div class="sideWidget" id="archives-2" class="widget widget_archive"><h3 class="localHead">過去の記事</h3>		<ul>
			<li><a href='http://wakkanaipress.com/2017/05'>2017年5月</a></li>
	<li><a href='http://wakkanaipress.com/2017/04'>2017年4月</a></li>
	<li><a href='http://wakkanaipress.com/2017/03'>2017年3月</a></li>
	<li><a href='http://wakkanaipress.com/2017/02'>2017年2月</a></li>
	<li><a href='http://wakkanaipress.com/2017/01'>2017年1月</a></li>
	<li><a href='http://wakkanaipress.com/2016/12'>2016年12月</a></li>
	<li><a href='http://wakkanaipress.com/2016/11'>2016年11月</a></li>
	<li><a href='http://wakkanaipress.com/2016/10'>2016年10月</a></li>
	<li><a href='http://wakkanaipress.com/2016/09'>2016年9月</a></li>
	<li><a href='http://wakkanaipress.com/2016/08'>2016年8月</a></li>
	<li><a href='http://wakkanaipress.com/2016/07'>2016年7月</a></li>
	<li><a href='http://wakkanaipress.com/2016/06'>2016年6月</a></li>
	<li><a href='http://wakkanaipress.com/2016/05'>2016年5月</a></li>
	<li><a href='http://wakkanaipress.com/2016/04'>2016年4月</a></li>
	<li><a href='http://wakkanaipress.com/2016/03'>2016年3月</a></li>
	<li><a href='http://wakkanaipress.com/2016/02'>2016年2月</a></li>
	<li><a href='http://wakkanaipress.com/2016/01'>2016年1月</a></li>
	<li><a href='http://wakkanaipress.com/2015/12'>2015年12月</a></li>
	<li><a href='http://wakkanaipress.com/2015/11'>2015年11月</a></li>
	<li><a href='http://wakkanaipress.com/2015/10'>2015年10月</a></li>
	<li><a href='http://wakkanaipress.com/2015/09'>2015年9月</a></li>
	<li><a href='http://wakkanaipress.com/2015/08'>2015年8月</a></li>
	<li><a href='http://wakkanaipress.com/2015/07'>2015年7月</a></li>
	<li><a href='http://wakkanaipress.com/2015/06'>2015年6月</a></li>
	<li><a href='http://wakkanaipress.com/2015/05'>2015年5月</a></li>
	<li><a href='http://wakkanaipress.com/2015/04'>2015年4月</a></li>
	<li><a href='http://wakkanaipress.com/2015/03'>2015年3月</a></li>
	<li><a href='http://wakkanaipress.com/2015/02'>2015年2月</a></li>
	<li><a href='http://wakkanaipress.com/2015/01'>2015年1月</a></li>
	<li><a href='http://wakkanaipress.com/2014/12'>2014年12月</a></li>
	<li><a href='http://wakkanaipress.com/2014/11'>2014年11月</a></li>
	<li><a href='http://wakkanaipress.com/2014/10'>2014年10月</a></li>
	<li><a href='http://wakkanaipress.com/2014/09'>2014年9月</a></li>
	<li><a href='http://wakkanaipress.com/2014/08'>2014年8月</a></li>
	<li><a href='http://wakkanaipress.com/2014/07'>2014年7月</a></li>
	<li><a href='http://wakkanaipress.com/2014/06'>2014年6月</a></li>
	<li><a href='http://wakkanaipress.com/2014/05'>2014年5月</a></li>
	<li><a href='http://wakkanaipress.com/2014/04'>2014年4月</a></li>
	<li><a href='http://wakkanaipress.com/2014/03'>2014年3月</a></li>
	<li><a href='http://wakkanaipress.com/2014/02'>2014年2月</a></li>
	<li><a href='http://wakkanaipress.com/2014/01'>2014年1月</a></li>
	<li><a href='http://wakkanaipress.com/2013/12'>2013年12月</a></li>
	<li><a href='http://wakkanaipress.com/2013/11'>2013年11月</a></li>
	<li><a href='http://wakkanaipress.com/2013/10'>2013年10月</a></li>
	<li><a href='http://wakkanaipress.com/2013/09'>2013年9月</a></li>
	<li><a href='http://wakkanaipress.com/2013/08'>2013年8月</a></li>
		</ul>
		</div><div class="sideWidget" id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://wakkanaipress.com/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><div class="sideWidget" id="pages-3" class="widget widget_pages"><h3 class="localHead">固定ページ</h3>		<ul>
			<li class="page_item page-item-50"><a href="http://wakkanaipress.com/otoiawase">お問い合わせ</a></li>
<li class="page_item page-item-2405"><a href="http://wakkanaipress.com/okuyami">お悔やみ申し上げます</a></li>
<li class="page_item page-item-170"><a href="http://wakkanaipress.com/sitemap">サイトマップ</a></li>
<li class="page_item page-item-29"><a href="http://wakkanaipress.com/gaiyo">会社概要</a></li>
<li class="page_item page-item-60"><a href="http://wakkanaipress.com/photorder">写真注文</a></li>
<li class="page_item page-item-34"><a href="http://wakkanaipress.com/advertise">広告依頼</a></li>
<li class="page_item page-item-32"><a href="http://wakkanaipress.com/moushikomi">購読申し込み</a></li>
<li class="page_item page-item-7"><a href="http://wakkanaipress.com/">ＴＯＰ</a></li>
		</ul>
		</div><div class="sideWidget" id="text-3" class="widget widget_text"><h3 class="localHead">リンク</h3>			<div class="textwidget"><a href="http://www.city.wakkanai.hokkaido.jp/" target="_blank">
<img src="http://wakkanaipress.hp2.jp/wp-content/uploads/2013/09/wakkanaicity.png"></a>
</br>

<a href="http://www.kitacolor.com/" target="_blank">
<img src="http://wakkanaipress.hp2.jp/wp-content/uploads/2013/09/kitakara.png" border="1"></a>
</br>

<ahref="http://www.jrasahi.co.jp/contents/facilities/station/w80_wakkanai.html" target="_blank">
<img src="http://wakkanaipress.hp2.jp/wp-content/uploads/2013/09/jrwakkanai.png" border="1"></a></br>

<a href="http://www.soyabus.co.jp/" target="_blank">
<img src="http://wakkanaipress.hp2.jp/wp-content/uploads/2013/09/wakkanaibus.png" border="1"></a></br>

<a href="http://www.heartlandferry.jp/" target="_blank">
<img src="http://wakkanaipress.hp2.jp/wp-content/uploads/2013/09/ferry.png" border="1"></a>
</br>

<a href="http://www.eye-taiyodo.com" target="_blank">
<img src="http://wakkanaipress.hp2.jp/wp-content/uploads/2013/10/太陽堂hp.gif"  border="0"　hight="100"></a></br>

<a href="http://wakkanai.tv/shop/koshika/index.html" target="_blank"><img src="http://wakkanaipress.hp2.jp/wp-content/uploads/2013/12/50110a6716df13140b25e8b827b1215a.gif"  alt="お菓子司小鹿" border = "0"></a></br>

<a href="http://www.jawakkanai.jp/" target="_blank"><img src="http://wakkanaipress.hp2.jp/wp-content/uploads/2013/12/bb8d572bd9189bd150710ef6f0aba1f5.gif"  border = "0" ></a></br>
</div>
		</div><div class="sideWidget" id="text-4" class="widget widget_text"><h3 class="localHead">広告</h3>			<div class="textwidget"><!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_affiliateId="0ea62065.34400275.0ea62066.204f04c0";rakuten_items="ranking";rakuten_genreId="0";rakuten_recommend="on";rakuten_design="slide";rakuten_size="200x200";rakuten_target="_blank";rakuten_border="on";rakuten_auto_mode="on";rakuten_adNetworkId="a8Net";rakuten_adNetworkUrl="http%3A%2F%2Frpx.a8.net%2Fsvt%2Fejp%3Fa8mat%3D1U7H4W%2B3TJ9DM%2B2HOM%2BBS629%26rakuten%3Dy%26a8ejpredirect%3D";rakuten_pointbackId="a06070500223_1U7H4W_3TJ9DM_2HOM_BS629";rakuten_mediaId="20011816";</script><script type="text/javascript" src="//xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE -->
<img border="0" width="1" height="1" src="http://www12.a8.net/0.gif?a8mat=1U7H4W+3TJ9DM+2HOM+BS629" alt=""></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<!-- [ #footerSection ] -->
<div id="footerSection">
	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
		</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt>株式会社　稚内プレス社</dt>
		<dd>
		〒097-0022<br />
稚内市中央４丁目13番3号<br />
電話：0162-22-1133／FAX：0162-22-1139		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
				</div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://wakkanaipress.com/" rel="home">株式会社　稚内プレス社</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizVektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)">BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ホームページ制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<!-- BEGIN: WP Social Bookmarking Light -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- END: WP Social Bookmarking Light -->
<script type='text/javascript' src='http://wakkanaipress.com/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://wakkanaipress.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://wakkanaipress.com/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wakkanaipress.com/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://wakkanaipress.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- GooglePlusOne -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ja'}
</script>
<!-- /GooglePlusOne -->
</body>
</html>